0

This is presumably a simple issue with my keyboard usage. A dropdown for characters is offered after typing RM, but I should be able to type RMMR and have it know I mean m4, right? I am using Traditional HONG KONG SAR keyboard layout on Windows 10.

1 Answer 1

2

The problem is you want to use Changjie 倉頡, but you are using Quick 速成 instead. Just go to the language settings and add the 倉頡 back should work.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.